WordPress 2.8の自動アップグレード不具合が修正


ショートエントリーだけど広くお伝えするために。

WordPress | 日本語 ? WordPress 2.8.1 ベータ 1
http://ja.wordpress.org/2009/06/21/wordpress-281-beta-1/

とりあえず自動アップグレードしても問題ないみたいで安心ですね。2.8は地味に使いやすくなってるのでオススメですよ! そのうちエントリ書こう。


コメントを残す

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください